ИНФОРМАЦИОННО-РАЗВЛЕКАТЕЛЬНЫЙ ПОРТАЛ  
support@adelavida.com
Клипарт · Вернисаж · Конференции · Downloads · Юмор · Доска · Сайты · Кафе

   <<< Конференция "QuarkXPress"   >>>
Маша [2004-04-27 13:04:28]
Quark 5.0 заболел... :(
Взял и перестал пускать на мастер-пейдж. Все остальное - ок. Кто-то сталкивался?

Аватар: s145
s145 ® [2004-04-27 13:19:57]    [1]
нет, не сталкивался :)
1) F4 > 2 клика по мастер.
2) Внизу где номер страницы по стрелочке и на мастер.
3) страница > отображать > мастер
Ничего не работает? Только этот файл или все?

ArS [2004-04-27 20:51:18]    [2]
Виндовоз какой? Может, прав таких у тебя нету - мастер-страницы редактировать. Зайди в систему как админ. Прикинься админом, короче.
8)

sh [2004-04-27 21:42:02]    [3]
Спрячь преференсы куда-нибудь на время.
Если поможет - придется делать новые, если нет резервных.

alex711 [2004-05-24 21:39:18]    [4]
Под 2000-й виндой и некоторыми буилдами XP,бывает такая запердуха. Лечится установкой на Кварк апдейта до 5.1

Olga [2004-06-03 17:33:02]    [5]
У меня тоже такое было и именно под 2000 виндами. Помогла только переустановка кварка.

Vadim [2004-08-12 17:20:22]    [6]
Тоже под 2000 Помогла переустановка... :(

ArS [2004-08-12 18:49:49]    [7]
Краем уха слыхл, что это из-за прав. Там права админа кажись должны быть.

diPlay [2004-11-01 13:46:02]    [8]
Всем привет... у меня Q5.00 .. столкнулся с той же проблемой.. и ничего не помогало... ни переустановка ни префы... вобщем какой то кошмар... помогла только одна вешь... скачал апдейт с официального сайта QXpess... апдейт с версии 5.00 до версии 5.01 ... скорее всего дело в каком то баге... вот ссылка ...
http://www.quark.com/service/desktop/downloads/details.jsp?idx=527

там 10 мег.

Удачки... сейчас юзаю кварк и не жужжу.. =)

ArS [2004-11-01 21:27:24]    [9]
Да ну все рано. Ну не бывает такого, чтоб бац - и перестал пускать.

sergg [2005-01-29 23:18:55]    [10]
Все бывает.
Сидел на хорошем ручками собранном комплекте, который без установки работал после переуствановки виндов на разных машинах.
Проапгрейдил несколько машин, скопировал на все "фирменный" комплект - у всех все работает, у меня - "сабж".Апгредились только винты. QXP5. Переустановил голым - та же жопа.
Системы на всех машинах одинаковые.
QXP6 работает правильно, только толку - ноль...

k [2005-01-30 11:21:06]    [11]
А если перекопировать со "здоровой" машины?